fail2ban-client set JAILNAMEHERE unbanip IPADDRESSHERE
You may also like
The below example shows a simple port forward that is forwarding TCP, Port 32400 (Plex) to the internal address 192.168.88.250 (Plex Media […]
The other day one of my Server 2008’s failed to boot. The error on screen was winload.exe was missing or corrupt. After […]
The below can be used to add a local user to a Mikrotik using a script or at the CLI /user add […]
nagios -v /etc/nagios/nagios.cfg